PARTENAIRES OFFICIELS VWQUEBEC.CA... ENCOURAGEZ LES!


User Tag List

Merci! Merci!:  0
Affichage des résultats 1 à 6 sur 6

Discussion: Perte de coolant

  1. #1
    Membre Junior
    Date d'inscription
    février 2012
    Localisation
    Blainville
    Messages
    57
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Perte de coolant

    La voiture de ma blonde, une beetle 2016 1.8T de 35000km à eu une alarme de low coolant il y a 3 mois, j'en ai pas fais un plat et j'En ai rajouté.

    J'ai ajouté environ une tasse. 3 mois plutard j'ai encore le warning et il en manque encore environ une tasse.

    Comment je peux diagnostiquer le problème?

    J'avais penser mettre un carton blanc sous l'auto pour voir si ca coule ou pas. Sinon le coolant serait brulé par le moteur?

    Merci de votre aide

  2. # PUB
    Publicité
    Date d'inscription
    Toujours
    Localisation
    Monde de la pub
    Messages
    Plusieurs
     

  3. #2
    Membre Senior
    Date d'inscription
    décembre 2007
    Localisation
    quebec
    Messages
    1 979
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Est-ce qu'il y a des gouttellettes proche du radiateur du moteur ?

    DD

  4. #3
    Membre Régulier Avatar de BIGWHEEL
    Date d'inscription
    septembre 2007
    Localisation
    brossard
    Messages
    683
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Les 1.8 sont couleux du boitier pour le thermostat. Si encore garanti je me presenterais au dealer.
    Golf Sportwagen 2018 Comfortline 6m 4motion 24000km
    Golf GTI 2012 132 000km

  5. #4
    Membre Senior
    Date d'inscription
    décembre 2007
    Localisation
    quebec
    Messages
    1 979
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Oui si c est comme un 1.8 des annés 90 ouf que oui ...

  6. #5
    Membre Junior
    Date d'inscription
    juin 2008
    Localisation
    Ste-Julie
    Messages
    285
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Citation Envoyé par [shingo] Voir le message
    La voiture de ma blonde, une beetle 2016 1.8T de 35000km à eu une alarme de low coolant il y a 3 mois, j'en ai pas fais un plat et j'En ai rajouté.

    J'ai ajouté environ une tasse. 3 mois plutard j'ai encore le warning et il en manque encore environ une tasse.

    Comment je peux diagnostiquer le problème?

    J'avais penser mettre un carton blanc sous l'auto pour voir si ca coule ou pas. Sinon le coolant serait brulé par le moteur?

    Merci de votre aide
    Vérifier la pompe a l'eau:la mienne a été changée par le concess. a 37 000Km
    Certaines années, la pompe a l'eau VW est CHEAP

  7. #6
    Membre Senior Avatar de FaUxBlOnD
    Date d'inscription
    mai 2011
    Localisation
    Lévis
    Messages
    1 048
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    X2 pour la pompe à eau

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Test de coolant
    Par Seb's Tools dans le forum Moteurs et mécanique générale
    Réponses: 3
    Dernier message: 20/10/2016, 17h18
  2. Perte de coolant apres grosse acceleration?
    Par dallard2 dans le forum Diesel
    Réponses: 16
    Dernier message: 06/11/2014, 21h16
  3. problème de coolant
    Par rickjoly dans le forum MK4
    Réponses: 6
    Dernier message: 04/10/2014, 20h30
  4. perte de coolant
    Par Dumont dans le forum MK5
    Réponses: 6
    Dernier message: 01/02/2013, 15h00
  5. Coolant sensor
    Par imrik6 dans le forum Diesel
    Réponses: 2
    Dernier message: 28/05/2011, 06h56

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •