PARTENAIRES OFFICIELS VWQUEBEC.CA... ENCOURAGEZ LES!


User Tag List

Merci! Merci!:  0
J'aime! J'aime!:  0
Affichage des résultats 1 à 7 sur 7

Discussion: Probleme accelération

  1. #1
    Nouveau Membre
    Date d'inscription
    janvier 2020
    Localisation
    pont rouge
    Messages
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)

    Probleme accelération

    Salut la gang,
    j ai un probleme avec ma passat 2012, 2,5l,c est un probleme intermittent mais qui se produit seulement lorsque le reservoir à essence est en bas du 1/4. Lorsque j accelere il se produit un trou dans l acceleration, sa donne un astie de coup, bizarre car quand le reservoir en haut du 1/4, ca ne l a jamais fait!!

    Deuxiemement, je suis incapable de mettre de l essence plus du 3/4 du réservoir, le gun se déclenche à tout coup, je ne sais pas si c est deux problemes son relié mais c est arrivé pas mal en meme temps. Il n y a jamais eu de check engine d allumé. donc je ne l ai pas fait checké.

    En checkant sur internet, j ai vu que ca pouvait etre la valve de purge qui appelle la N40, je l ai changé, j ai changé aussi le canister, les bougies, et ca le fait toujours.
    je suis ecoeuré de changé des pieces pour rien!!!
    quelqu un peut ils m aidé???

  2. # PUB
    Publicité
    Date d'inscription
    Toujours
    Localisation
    Monde de la pub
    Messages
    Plusieurs
     

  3. #2
    Membre Régulier Avatar de JoéTDi
    Date d'inscription
    juin 2015
    Localisation
    Mirabel
    Messages
    590
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Ton réservoir doit pouvoir respirer, c'est possible qu''un vent soit bouché. Les deux problèmes sont sans dout reliés.

  4. #3
    Nouveau Membre
    Date d'inscription
    janvier 2020
    Localisation
    pont rouge
    Messages
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Merci Joé, je suis un peu nul en mecano, est ce qu il y a plusieurs vent à vérifier?

  5. #4
    Modérateur Avatar de chuck norris
    Date d'inscription
    juin 2005
    Localisation
    Mascouche
    Âge
    39
    Messages
    1 542
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    sur mon passat 2007 3.6 j'ai eu les mêmes symptomes que toi (pas capable de tanker plus qu'au 3/4 et moteur qui cale au 1/4 de tank). Il a falu que je tombe en panne d'essence sur la 40 alors que le guage a gaz me disait qu'il me restait 1/4 de tank et l'ordi de bord 110 km d'autonomie pour qu'on trouve le trouble. Ca m'a pris une nouvelle pompe a essence, pu jamais eu de trouble depuis. La flotte était fucké sur mon ancienne pompe et ca donnait des mauvaises lectures de volume d'essence a l'ordinateur.
    Passat 3.6 4motion Wagon 2007
    Golf TDI 2006 Rabbit 8V 1980

  6. #5
    Nouveau Membre
    Date d'inscription
    janvier 2020
    Localisation
    pont rouge
    Messages
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Comment ca ta couté une nouvelles pompes à essence sur un passat? J ai fais enormement de recherche pour essayé de trouvé c etais quoi et c est la premiere fois que quelqu un à le meme probleme que moi, enfin une lueur d espoir!! Je vais me la faire véréifier(pompe).
    Merci Chuck!!!

  7. #6
    Modérateur Avatar de chuck norris
    Date d'inscription
    juin 2005
    Localisation
    Mascouche
    Âge
    39
    Messages
    1 542
    Mentioned
    1 Post(s)
    Tagged
    0 Thread(s)
    J'ai acheté la pompe dans un lot de pièces, me rappel plus du prix. Si c'est le même trouble que moi, tu vas pouvoir tanker ton char full une fois la pompe changée.
    Passat 3.6 4motion Wagon 2007
    Golf TDI 2006 Rabbit 8V 1980

  8. #7
    Nouveau Membre
    Date d'inscription
    janvier 2020
    Localisation
    pont rouge
    Messages
    4
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Merci chuck, grandement apprécié. Là je sais un peu plus ou m enligner pour régler mon probleme!!

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Problème à l'accélération !
    Par milette31 dans le forum MK4
    Réponses: 3
    Dernier message: 07/06/2012, 19h15
  2. Problème d'accélération!
    Par marcvw dans le forum MK4
    Réponses: 13
    Dernier message: 11/11/2009, 03h12
  3. probleme acceleration
    Par mkdan dans le forum Moteurs et mécanique générale
    Réponses: 5
    Dernier message: 09/12/2005, 07h53
  4. probleme acceleration
    Par mkdan dans le forum MK3
    Réponses: 13
    Dernier message: 08/12/2005, 08h43
  5. Probleme D'accelération
    Par [V]o|k[S] dans le forum MK2
    Réponses: 16
    Dernier message: 16/08/2005, 12h28

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •