Merci! Merci!:  0
Affichage des résultats 1 à 12 sur 12

Discussion: Lumière EPC et Perte de puissance l'Hiver!

  1. #1
    Membre Junior Avatar de KaptainCed
    Date d'inscription
    avril 2015
    Localisation
    Montreal
    Messages
    301

    Lumière EPC et Perte de puissance l'Hiver!

    Salut boys and girls,

    Ça fait vraiment un méchant bout que je suis pas venu ici, mais je me suis dit que qui de mieux placé que vous pour répondre à ma question nébuleuse.

    La lumière EPC sur le dash allume, mais seulement lorsqu'il fait froid, évidemment c'est intermittent et difficile à savoir pourquoi. Je sais que les précédents modèles ont aussi eu ce genre de problème, mais avez vous déjà vécu ce problème? Qu'avez-vous fait pour régler ça?

    Ça fait déjà deux ans que je roule avec ce problème et je n'ai jamais pris le temps de faire évaluer le tout au garage, mais comme je passe stage 1 et eventuellement stage 2 à la fin de l'été, jme suis dit aussi bien régler les problèmes avant de commencer à ajouter plein de truc sur ce GTI

    MK7 GTI 2015 100k km,il fait ça depuis environs le 40k km.
    Problème: S'il fait froid (moins de 5 degrés), lorsque je laisse le véhicule dehors pour la nuit ou une longue période de temps (il est habituellement dans le garage). Lorsque je pars le véhicule, la lumière allume lorsque je commence a rouler avec. Ensuite le turbo à l'air d'être dans un mode de sommeil et évidemment c'est pas super si tu veux aller sur l'autoroute avec une auto qui veut pas monter a plus que 2500RPM.

    Merci Guys!
    GTI MK7 2015 Performance Package - Stage 2 - Unitronic
    https://www.flickr.com/photos/135079...57656058671649

  2. # PUB
    Publicité
    Date d'inscription
    Toujours
    Localisation
    Monde de la pub
    Messages
    Plusieurs
    Pour ne plus voir cette publicité, SVP vous enregistrer/connecter. Merci



     

  3. #2
    Membre Senior Avatar de GuiThibaultInc
    Date d'inscription
    août 2013
    Localisation
    Gaspésie
    Messages
    1 478
    Citation Envoyé par KaptainCed Voir le message
    Salut boys and girls,

    Ça fait vraiment un méchant bout que je suis pas venu ici, mais je me suis dit que qui de mieux placé que vous pour répondre à ma question nébuleuse.

    La lumière EPC sur le dash allume, mais seulement lorsqu'il fait froid, évidemment c'est intermittent et difficile à savoir pourquoi. Je sais que les précédents modèles ont aussi eu ce genre de problème, mais avez vous déjà vécu ce problème? Qu'avez-vous fait pour régler ça?

    Ça fait déjà deux ans que je roule avec ce problème et je n'ai jamais pris le temps de faire évaluer le tout au garage, mais comme je passe stage 1 et eventuellement stage 2 à la fin de l'été, jme suis dit aussi bien régler les problèmes avant de commencer à ajouter plein de truc sur ce GTI

    MK7 GTI 2015 100k km,il fait ça depuis environs le 40k km.
    Problème: S'il fait froid (moins de 5 degrés), lorsque je laisse le véhicule dehors pour la nuit ou une longue période de temps (il est habituellement dans le garage). Lorsque je pars le véhicule, la lumière allume lorsque je commence a rouler avec. Ensuite le turbo à l'air d'être dans un mode de sommeil et évidemment c'est pas super si tu veux aller sur l'autoroute avec une auto qui veut pas monter a plus que 2500RPM.

    Merci Guys!
    C'est tellement vague un code EPC... selon moi c'est du mauvais gaz que tu as qui cause peut-être sa .. la solution c'est le dealer direct si tu es encore garantie... sinon fait gaffe tu es tuner tu pourrais te faire flagguer sil le scan...
    R DSG 2016 Stage 3 Boss600/WM UM
    Atlas Highline 3.6 4motion 2018

  4. #3
    Membre Régulier Avatar de JoéTDi
    Date d'inscription
    juin 2015
    Localisation
    Mirabel
    Messages
    601
    Tu dois nous donner des codes. On ne peut pas t'aider comme il faut sans codes.

  5. #4
    Membre Junior Avatar de KaptainCed
    Date d'inscription
    avril 2015
    Localisation
    Montreal
    Messages
    301
    Je suis pas tuned encore, ce printemps je fais un stage 1 mais je veux régler tout les petits troubles avant.

    Pour les codes je vais sortir mon obdeleven et je vais voir les codes qui sort de tout ça!

    Jvous reviens la dessus
    GTI MK7 2015 Performance Package - Stage 2 - Unitronic
    https://www.flickr.com/photos/135079...57656058671649

  6. #5
    Membre Junior Avatar de KaptainCed
    Date d'inscription
    avril 2015
    Localisation
    Montreal
    Messages
    301
    Et bien finalement, diagnostique: P00AF00, ce qui mène a un problème de turbo ou plus précisément au wastegate actuator! Je dois attendre à la semaine prochaine pour voir si cela peut etre garantie... J'espère que oui parce que j'ai pas vraiment le gout de racheter un turbo!
    GTI MK7 2015 Performance Package - Stage 2 - Unitronic
    https://www.flickr.com/photos/135079...57656058671649

  7. #6
    Membre Régulier Avatar de JoéTDi
    Date d'inscription
    juin 2015
    Localisation
    Mirabel
    Messages
    601
    Tu auras payé pour avec ta procrastination si ce n'est pas garanti!

  8. #7
    Membre Junior Avatar de KaptainCed
    Date d'inscription
    avril 2015
    Localisation
    Montreal
    Messages
    301
    Citation Envoyé par JoéTDi Voir le message
    Tu auras payé pour avec ta procrastination si ce n'est pas garanti!
    Ah oui merci, c'est super pertinent comme message!
    GTI MK7 2015 Performance Package - Stage 2 - Unitronic
    https://www.flickr.com/photos/135079...57656058671649

  9. #8
    Membre Régulier Avatar de JoéTDi
    Date d'inscription
    juin 2015
    Localisation
    Mirabel
    Messages
    601
    Citation Envoyé par KaptainCed Voir le message
    Ah oui merci, c'est super pertinent comme message!
    On verra bien s'il est pertinent ou non lorsque tu sauras si c'est garanti ou pas. Je disais pas ça pour être méchant mais quand même deux ans sans vérifier un trouble de turbo, c'est pas top je dois dire.

  10. #9
    Membre Junior Avatar de KaptainCed
    Date d'inscription
    avril 2015
    Localisation
    Montreal
    Messages
    301
    Citation Envoyé par JoéTDi Voir le message
    On verra bien s'il est pertinent ou non lorsque tu sauras si c'est garanti ou pas. Je disais pas ça pour être méchant mais quand même deux ans sans vérifier un trouble de turbo, c'est pas top je dois dire.
    Finalement ce n'est que le wastegate actuator à l'extérieur, il a suffit de le graissé comme il faut pour le déssaisir et voilà!
    GTI MK7 2015 Performance Package - Stage 2 - Unitronic
    https://www.flickr.com/photos/135079...57656058671649

  11. #10
    Membre Régulier Avatar de JoéTDi
    Date d'inscription
    juin 2015
    Localisation
    Mirabel
    Messages
    601
    Citation Envoyé par KaptainCed Voir le message
    Finalement ce n'est que le wastegate actuator à l'extérieur, il a suffit de le graissé comme il faut pour le déssaisir et voilà!
    Tout est bien qui fini bien! Content pour toi que ce n'était que ça.

  12. #11
    Membre Junior Avatar de JeffR
    Date d'inscription
    mai 2007
    Localisation
    Québec
    Âge
    41
    Messages
    439
    Moi aussi mon golf tsi 1.8 2015 a fait cela à 7-8 reprises, immédiatement après un changement d'huile et changement de filtre à air.

    Ça n'a duré que 2-3 mois (il y a de cela plus d'un an) et depuis, tout est beau. ??!?!? Bizarre hein.. EPC allumé et perte de puissance sur le turbo. Je devais fermé le moteur et le repartir et tout revenait ok en moins de deux secondes...

    Je n'ai jamais su ce que cela pouvait être.
    VOLKSWAGEN 1.8TSI 2015
    La puissance n'est rien sans la maîtrise !

  13. #12
    Membre Junior
    Date d'inscription
    juin 2008
    Localisation
    charlesbourg
    Messages
    87
    moi aussi j'ai ce problème golf gti 2015 118000 , depuis 1 semaine apres avoir été mettre du gas chez costco, la lumiere EPC allume lorsque le moteur est froid au démarrage et je n'ai pas bcp de puissance au moteur . Mais une fois le moteur réchauffer, j'éteint le moteur et je le repards et la lumiere EPC est éteinte. j'ai rendez vous chez mon garagiste du coin vendredi pour le mettre sur l'ordinateur pour savoir c quoi le probleme. Savez vous que pourrais etre le probleme? sachez que le turbo a été changé sous garanti à 75000 km par laval VW a québec. Si cest encore le Turbo ou la wesgate connaissez vous des garages qui font ca a québec ou lévis a bon prix?

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Perte de puissance
    Par Mpayo dans le forum Moteurs et mécanique générale
    Réponses: 1
    Dernier message: 01/05/2019, 20h33
  2. perte de puissance
    Par axe13 dans le forum Moteurs et mécanique générale
    Réponses: 16
    Dernier message: 06/05/2011, 02h42
  3. VR Perte de puissance! Help!
    Par Tweegy dans le forum MK2
    Réponses: 4
    Dernier message: 09/03/2009, 13h08
  4. Perte de puissance 1.8t!!!
    Par volksfxs dans le forum Moteurs et mécanique générale
    Réponses: 1
    Dernier message: 08/06/2008, 22h12
  5. Perte puissance 2l 8v
    Par tazmania502 dans le forum MK3
    Réponses: 13
    Dernier message: 17/06/2006, 17h55

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •