PARTENAIRES OFFICIELS VWQUEBEC.CA... ENCOURAGEZ LES!


User Tag List

J'aime! J'aime!:  0
Page 2 sur 2 PremièrePremière 12
Affichage des résultats 16 à 24 sur 24

Discussion: Bug boucane au démarrage TDI ALH (solutionné)

  1. #16
    Membre Fanatique
    Date d'inscription
    septembre 2005
    Localisation
    Un pays, qui n'est pas encore un pays et qui n'en sera jamais vraiment un.
    Messages
    8 688
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    J'aimerais savoir aussi comment tu as fait Dom pour diagnostiqué le problème??

    Évidemment cela a un lien avec la boucane lors du démarrage...

    Je vais y aller de ce que je peut comprendre, si je suis hors champs tu me dira:

    Ma poulie tensionneur doit avec relâcher de sa tention, alors il n'y a plus la même tension entre le cam, la pompe et le vilebrequin.

    De ce fait, le timing est "off-set" d'où la boucane au début et ensuite la pompe à injection compense pour le mauvais "timing" et le moteur tourne mieux et la boucane arrête.

    Est-ce cela???

    Parce que si c'est cela, je n'aurais besoin que de remettre la tention via de tensionneur sans rien faire d'autre.

    Merci
    Ded


    Citation Envoyé par Gepi Voir le message
    J'avais rien fais de mal avant la poursuite a part me sauver d'un ticket.

  2. # PUB
    Publicité
    Date d'inscription
    Toujours
    Localisation
    Monde de la pub
    Messages
    Plusieurs
     

  3. #17
    Membre Fanatique
    Date d'inscription
    septembre 2005
    Localisation
    Un pays, qui n'est pas encore un pays et qui n'en sera jamais vraiment un.
    Messages
    8 688
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Et si le tensionneur commence à relacher la tension, la courroie pourrais sauté une dent et là qu'il y aie inférence entre piston et valve, et bye-bye moteur.
    Ded


    Citation Envoyé par Gepi Voir le message
    J'avais rien fais de mal avant la poursuite a part me sauver d'un ticket.

  4. #18
    Membre Fanatique
    Date d'inscription
    septembre 2005
    Localisation
    Un pays, qui n'est pas encore un pays et qui n'en sera jamais vraiment un.
    Messages
    8 688
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Je suis perplexe

    Du côté du tensionneur l'écrou est super serrer, l'ajustement de la tension ne bouge aucunement (J'ai un outil fait maison pour la cause)

    Les marques du tensionneur ne sont pas parfaitement aligné, mais de mémoire c'est ainsi depuis le changement de TB avec toutes les composantes qui viennent avec un changement de TB.

    Est-ce possible qu'une courroie de TB étire avec le temps??? (continental contitech longue durée)
    Ded


    Citation Envoyé par Gepi Voir le message
    J'avais rien fais de mal avant la poursuite a part me sauver d'un ticket.

  5. #19
    Membre Fanatique
    Date d'inscription
    septembre 2005
    Localisation
    Un pays, qui n'est pas encore un pays et qui n'en sera jamais vraiment un.
    Messages
    8 688
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Suivie...

    Ce samedi j'ai eu droit à tout un coup de pouce d'un membre qualifié.

    Premièrement ma TB est correct, le conseil recu de Rezotop voila plus de 10ans est excellent, soit de ne pas mettre trop de tension sur la TB afin de ne pas usé prématurémment les roulements est ok

    Le timing de ma pompe était off set et pas à peut-près, ce fût corrigée.

    Mais le pourquoi que le moteur barbottait et boucanait au démarrage était dû au mass air flow défectueux. Juste le fait de le débranché à corrigée le trouble. Maintenant il ne me reste plus qu'à installé celui que j'ai en réserve

    Merci gang pour votre support, toujours utile et tellement apprécié.
    Ded


    Citation Envoyé par Gepi Voir le message
    J'avais rien fais de mal avant la poursuite a part me sauver d'un ticket.

  6. #20
    Membre Junior Avatar de Charles Roy
    Date d'inscription
    octobre 2013
    Localisation
    Sainte-Anne-des-Monts
    Messages
    201
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Tout est bien qui finit bien...C'était le but et c'est réussi!
    Tant mieux car c'est pas du tout le fun quand on a un bug pis qu'on cherche la cause...
    Charles Roy
    New Beetle 2000 TDI
    TDI Mark IV BEW (vendu)

  7. #21
    Membre Senior Avatar de tigman
    Date d'inscription
    mai 2006
    Localisation
    Mont St-Gregoire
    Messages
    1 754
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    yess bonne nouvelle que ca soit juste le MAF

    Ed
    Jetta 99.5 741,000 km

  8. #22
    Membre Fanatique
    Date d'inscription
    septembre 2005
    Localisation
    Un pays, qui n'est pas encore un pays et qui n'en sera jamais vraiment un.
    Messages
    8 688
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Constatation:

    Depuis le timing fait, mon TDI à plus de puissance et démarre plus facilement par temps froid comme ce matin (-20C un vrai ressentie -28C ) Après un cycle de glow il part comme en été, soit au 1/4 de tour.

    Le test ultime, soit la consommation, mais pour cela je ne saurait pas avant 1 plein complet.

    À suivre...
    Ded


    Citation Envoyé par Gepi Voir le message
    J'avais rien fais de mal avant la poursuite a part me sauver d'un ticket.

  9. #23
    Membre Fanatique
    Date d'inscription
    septembre 2005
    Localisation
    Un pays, qui n'est pas encore un pays et qui n'en sera jamais vraiment un.
    Messages
    8 688
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    Citation Envoyé par tigman Voir le message
    yess bonne nouvelle que ca soit juste le MAF

    Ed
    Salut Tigman,

    J'essaie en vain de t'envoyé un message en privée, ta boite de courrier est pleine...

    Si tu vois ce message pourrais-tu me faire signe.

    Merci
    Ded


    Citation Envoyé par Gepi Voir le message
    J'avais rien fais de mal avant la poursuite a part me sauver d'un ticket.

  10. #24
    Membre Senior Avatar de tigman
    Date d'inscription
    mai 2006
    Localisation
    Mont St-Gregoire
    Messages
    1 754
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    j'ignorais que j'en avais tant. voila le menage est fait tu peu me pm maintenant.
    Jetta 99.5 741,000 km

Page 2 sur 2 PremièrePremière 12

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Démarrage
    Par Eriction dans le forum Moteurs et mécanique générale
    Réponses: 1
    Dernier message: 11/09/2019, 10h26
  2. demarrage
    Par mmorin48 dans le forum A4/S4
    Réponses: 1
    Dernier message: 26/04/2015, 11h51
  3. Demarrage
    Par vw_roux_2.slow dans le forum MK4
    Réponses: 4
    Dernier message: 26/11/2012, 15h49
  4. Démarrage
    Par sim24v dans le forum Diesel
    Réponses: 7
    Dernier message: 01/01/2011, 23h49
  5. Démarrage
    Par Yanopski dans le forum Diesel
    Réponses: 9
    Dernier message: 01/10/2006, 04h33

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •