Merci! Merci!:  0
Affichage des résultats 1 à 5 sur 5

Discussion: Problème accélération 2015 MrTunning #2

  1. #1
    Membre Junior Avatar de lxnadeau
    Date d'inscription
    mars 2010
    Localisation
    saint-jean-sur-richelieu
    Messages
    338

    Problème accélération 2015 MrTunning #2

    Bonjour tout le monde,

    Je cherche mais en vain.
    Voici ma problématique:
    Jetta 2015 tdi
    Chipped MrTunning stage 2
    Tout delete
    Straight pipe

    Lorsque j’accélère mon boost tombe considérablement après avoir “peek”
    Parfois je le sens boost et dun coup il bloque et reboost mais plus tranquillement
    Lorsque j’accélère il “tire” beaucoup moins qu’avant..
    La n75 est ok et jai aucun check engine
    De plus, auparavant lorsque j’accélèrerais il boucanait un peu noir et maintenant non

    Auriez-vous des pistes de trouble shooting pour moi?
    Merci!

  2. # PUB
    Publicité
    Date d'inscription
    Toujours
    Localisation
    Monde de la pub
    Messages
    Plusieurs
    Pour ne plus voir cette publicité, SVP vous enregistrer/connecter. Merci



     

  3. #2
    Membre Junior Avatar de Charles Roy
    Date d'inscription
    octobre 2013
    Localisation
    Sainte-Anne-des-Monts
    Messages
    230
    As tu vérifié la waste gate ?
    Charles Roy
    New Beetle 2000 TDI
    TDI Mark IV BEW (vendu)

  4. #3
    Membre Senior Avatar de tigman
    Date d'inscription
    mai 2006
    Localisation
    Mont St-Gregoire
    Messages
    1 762
    C'est normal que ca boucane pas quand la chip est sua'coche mais serieusement a-tu un gauge de pression de turbo ? normallement tu devrais etre a 17-18 de memoire apres ton peek a 20-22
    Jetta 99.5 741,000 km

  5. #4
    Membre Junior Avatar de lxnadeau
    Date d'inscription
    mars 2010
    Localisation
    saint-jean-sur-richelieu
    Messages
    338
    Citation Envoyé par tigman Voir le message
    C'est normal que ca boucane pas quand la chip est sua'coche mais serieusement a-tu un gauge de pression de turbo ? normallement tu devrais etre a 17-18 de memoire apres ton peek a 20-22
    Je peak 28 et stable 24 d’habitude.
    Il boost maistonbe rapidement et jai pu de torque comme avant
    Comment fait on pour upload des videos?

  6. #5
    Membre Senior Avatar de tigman
    Date d'inscription
    mai 2006
    Localisation
    Mont St-Gregoire
    Messages
    1 762
    Salut ,tu peu avoir une fuite sur ton actuateur qui contrôle ton turbo parfois c'est juste une hose qui a une perte de vacuum. Pour le upload de video je ne sais pas
    Jetta 99.5 741,000 km

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Merci mrtunning pour le chip
    Par JETTAGTX1 dans le forum Diesel
    Réponses: 4
    Dernier message: 26/11/2010, 20h35
  2. Problème d'accéleration
    Par Laster dans le forum MK4
    Réponses: 9
    Dernier message: 03/03/2007, 10h40
  3. Probleme d'acceleration
    Par jay15 dans le forum MK4
    Réponses: 7
    Dernier message: 26/07/2006, 19h03
  4. probleme acceleration
    Par mkdan dans le forum Moteurs et mécanique générale
    Réponses: 5
    Dernier message: 09/12/2005, 07h53

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •