PARTENAIRES OFFICIELS VWQUEBEC.CA... ENCOURAGEZ LES!


User Tag List

Merci! Merci!:  0
J'aime! J'aime!:  0
Affichage des résultats 1 à 13 sur 13

Discussion: Problème de chauffage tdi alh

  1. #1
    Nouveau Membre
    Date d'inscription
    septembre 2017
    Localisation
    Saint-David-de-Falardeau
    Âge
    22
    Messages
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)

    Problème de chauffage tdi alh

    Salut je suis nouveau chez volkswagen. J’ai un jetta tdi wagon et j’ai un problème de chauffage. Ça fait 30 minutes que l’auto tourne la température du moteur est à 90º mais la chaufferette pousse juste de l’air froide. Je suis aller le chercher à québec hier et j’ai réussis à avoir du chauffage mais ça été long. Est-ce un problème ou c’est normal pour un tdi?


    Envoyé de mon iPhone en utilisant Tapatalk

  2. # PUB
    Publicité
    Date d'inscription
    Toujours
    Localisation
    Monde de la pub
    Âge
    2010
    Messages
    Plusieurs
     

  3. #2
    Membre Junior Avatar de eckndu
    Date d'inscription
    juin 2007
    Localisation
    Sherbrooke
    Messages
    217
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)
    Thermostat

  4. #3
    Membre Fanatique
    Date d'inscription
    septembre 2005
    Localisation
    Un pays, qui n'est pas encore un pays et qui n'en sera jamais vraiment un.
    Messages
    8 483
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)
    Citation Envoyé par loupmysterieux Voir le message
    Salut je suis nouveau chez volkswagen. J’ai un jetta tdi wagon et j’ai un problème de chauffage. Ça fait 30 minutes que l’auto tourne la température du moteur est à 90º mais la chaufferette pousse juste de l’air froide. Je suis aller le chercher à québec hier et j’ai réussis à avoir du chauffage mais ça été long. Est-ce un problème ou c’est normal pour un tdi?


    Envoyé de mon iPhone en utilisant Tapatalk
    Citation Envoyé par eckndu Voir le message
    Thermostat
    Il a écrit que le moteur est à 90 celcius, alors c'est clairement pas une histoire de thermostat. J'irais plus vers un bug qui fait que le prestone chaud circule pas bien dans le radiateur de l'habitacle...

    Soit un tuyau de partiellement bloqué, soit le radiateur (chauffrette) qui est en faute via la canalisation même de la chauffrette.
    Ded


    Citation Envoyé par Gepi Voir le message
    J'avais rien fais de mal avant la poursuite a part me sauver d'un ticket.

  5. #4
    Membre Junior Avatar de eckndu
    Date d'inscription
    juin 2007
    Localisation
    Sherbrooke
    Messages
    217
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)
    C clairement le thermostat, il reste fermé et n ouvre plus. Entk moi je commencerais par changer ça. Je suis sur a 99% que ça règle sont problème.

  6. #5
    Membre Fanatique
    Date d'inscription
    septembre 2005
    Localisation
    Un pays, qui n'est pas encore un pays et qui n'en sera jamais vraiment un.
    Messages
    8 483
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)
    Citation Envoyé par eckndu Voir le message
    C clairement le thermostat, il reste fermé et n ouvre plus. Entk moi je commencerais par changer ça. Je suis sur a 99% que ça règle sont problème.

    Un thermostat sert à faire réchauffé un moteur rapidement, une fois qu'il a atteind la température il ouvre afin que le prestone circule dans le radiateur afin que le moteur ne surchauffe pas.

    Un thermostat n'empêche pas la circulation du prestone à la chauffrette.

    Alors si il dit que la température du moteur est bonne (90 celcius) mais que peu de chaleur sort de la chauffrette, c'est qu le prestone ne circule pas bien. Peut être une restriction non voulu (tuyau bloqué, canalisation du rad intérieur rouillé...) ou encore la roulette sélecteur de chaleur n'ouvre pas complètement la valve afin que le prestone chaud passe complètement librement et aller à la chauffrette.
    Ded


    Citation Envoyé par Gepi Voir le message
    J'avais rien fais de mal avant la poursuite a part me sauver d'un ticket.

  7. #6
    Membre Fanatique
    Date d'inscription
    septembre 2005
    Localisation
    Un pays, qui n'est pas encore un pays et qui n'en sera jamais vraiment un.
    Messages
    8 483
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)
    Le prestone de la chauffrette, ne pas par le radiateur du moteur avant d'arrivée à l'habitacle.
    Dernière modification par Ded ; 12/12/2018 à 06h33.
    Ded


    Citation Envoyé par Gepi Voir le message
    J'avais rien fais de mal avant la poursuite a part me sauver d'un ticket.

  8. #7
    Nouveau Membre
    Date d'inscription
    septembre 2017
    Localisation
    Saint-David-de-Falardeau
    Âge
    22
    Messages
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)
    Viens d’ouvrir le bol à prestone: y’en manque pas mais y’a l’air en moton. Je vais le flusher


    Envoyé de mon iPhone en utilisant Tapatalk

  9. #8
    Membre Fanatique
    Date d'inscription
    septembre 2005
    Localisation
    Un pays, qui n'est pas encore un pays et qui n'en sera jamais vraiment un.
    Messages
    8 483
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)
    Flusher pas pour rien.

    Ajoute du liquide et roule quelque kilomêtre sans mettre le bouchon. Ainsi les bulle d'air vont sortir plus rapidement.

    Et oui des bulle d'air dans le systême fait en sorte que le prestone circule pas bien à la chauffrette de l'habitacle. Tu as surement trouvé la source de ton bug.
    Ded


    Citation Envoyé par Gepi Voir le message
    J'avais rien fais de mal avant la poursuite a part me sauver d'un ticket.

  10. #9
    Nouveau Membre
    Date d'inscription
    septembre 2017
    Localisation
    Saint-David-de-Falardeau
    Âge
    22
    Messages
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)
    Citation Envoyé par Ded Voir le message
    Flusher pas pour rien.

    Ajoute du liquide et roule quelque kilomêtre sans mettre le bouchon. Ainsi les bulle d'air vont sortir plus rapidement.

    Et oui des bulle d'air dans le systême fait en sorte que le prestone circule pas bien à la chauffrette de l'habitacle. Tu as surement trouvé la source de ton bug.
    Est-ce que ça expliquerais le trouble de température?


    Envoyé de mon iPhone en utilisant Tapatalk

  11. #10
    Membre Fanatique
    Date d'inscription
    septembre 2005
    Localisation
    Un pays, qui n'est pas encore un pays et qui n'en sera jamais vraiment un.
    Messages
    8 483
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)
    Citation Envoyé par loupmysterieux Voir le message
    Est-ce que ça expliquerais le trouble de température?


    Envoyé de mon iPhone en utilisant Tapatalk
    As-tu roulé un peu avec le bouchon retiré?? Ainsi l'air va sortir de ton systême, et remplis au besoin en prestone. C'est presque sur que tu aura corrigé le bug.
    Ded


    Citation Envoyé par Gepi Voir le message
    J'avais rien fais de mal avant la poursuite a part me sauver d'un ticket.

  12. #11
    Membre Fanatique
    Date d'inscription
    septembre 2005
    Localisation
    Un pays, qui n'est pas encore un pays et qui n'en sera jamais vraiment un.
    Messages
    8 483
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)
    Ca prend moins de 5 minutes et coute rien en plus, alors faire l'essaie.
    Ded


    Citation Envoyé par Gepi Voir le message
    J'avais rien fais de mal avant la poursuite a part me sauver d'un ticket.

  13. #12
    Membre Fanatique
    Date d'inscription
    septembre 2005
    Localisation
    Un pays, qui n'est pas encore un pays et qui n'en sera jamais vraiment un.
    Messages
    8 483
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)
    Citation Envoyé par loupmysterieux Voir le message
    Viens d’ouvrir le bol à prestone: y’en manque pas mais y’a l’air en moton. Je vais le flusher
    Tapatalk
    Je viens de relire...

    Ton prestoe est en "motton"??? C'est bien cela???

    Si oui tu est plus que dû pour un changement de prestone... C'est juste pas normal si il est vraiment ainsi.

    Pour te donné une idée, je fais mon changement de prestone aux 160 000km en même temps que ma courroie de distribution et il est comme neuf encore!!

    Alors si le tiens est ainsi il y a un bug...
    Ded


    Citation Envoyé par Gepi Voir le message
    J'avais rien fais de mal avant la poursuite a part me sauver d'un ticket.

  14. #13
    Membre Fanatique
    Date d'inscription
    septembre 2005
    Localisation
    Un pays, qui n'est pas encore un pays et qui n'en sera jamais vraiment un.
    Messages
    8 483
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)
    Et si il est en "motton" c'est normal qu'il circule mal dans les tuyaux de ta chauffrette...

    Ca va te prendre plus que juste un "flush", il faudra nettoyé à grande eau, mais en hiver c'est pas l'idéal à moins de pouvoir le faire au chaud
    Ded


    Citation Envoyé par Gepi Voir le message
    J'avais rien fais de mal avant la poursuite a part me sauver d'un ticket.

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Probleme démarrage tdi alh
    Par BRUNOJ dans le forum MK4
    Réponses: 3
    Dernier message: 21/06/2018, 14h20
  2. probleme tdi alh?
    Par kevrace600 dans le forum Diesel
    Réponses: 5
    Dernier message: 25/12/2014, 11h41
  3. probleme de boost tdi alh 99.5
    Par marleau dans le forum MK4
    Réponses: 9
    Dernier message: 16/12/2013, 18h53
  4. probleme de boost TDI ALH
    Par lussier77 dans le forum Diesel
    Réponses: 3
    Dernier message: 30/07/2013, 23h54
  5. Tdi Alh Probleme
    Par sowhat dans le forum MK4
    Réponses: 2
    Dernier message: 17/06/2012, 19h13

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •