PARTENAIRES OFFICIELS VWQUEBEC.CA... ENCOURAGEZ LES!


User Tag List

Page 37 sur 37 PremièrePremière ... 27353637
Affichage des résultats 541 à 543 sur 543

Discussion: Restauration Scirocco 1986 1.8l 8V

  1. #541
    Nouveau Membre
    Date d'inscription
    septembre 2008
    Localisation
    Montreal
    Messages
    3
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)



    Sent from my LG-H873 using Tapatalk

  2. # PUB
    Publicité
    Date d'inscription
    Toujours
    Localisation
    Monde de la pub
    Messages
    Plusieurs
     

  3. #542
    Membre Régulier Avatar de beanrocco
    Date d'inscription
    octobre 2007
    Localisation
    Carignan, Qc
    Messages
    995
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)
    Je viens de commander deux switch d'ignition chez Rock Auto pour en avoir une de plus au cas ou.

  4. #543
    Membre Régulier Avatar de beanrocco
    Date d'inscription
    octobre 2007
    Localisation
    Carignan, Qc
    Messages
    995
    Mentioned
    0 Post(s)
    Tagged
    0 Thread(s)
    My Feedback
    0
    (0% Positive Feedback)
    Dimanche avec mon garçon nous avons enlevé la switch d'ignition pour la remplacer. Avant, j'ai mesuré le 12V qui arrive à la switch et il y avait plus de 12V. Ensuite, j'ai mesuré l'impédance entre le contact d'arrivé du 12V et celui de sortie vers le démarreur et elle était de 0.01ohm. Ensuite, j'ai mesuré l'impédance de la nouvelle switch et elle était de 0.005ohm. J'ai donc remplacé la switch. Ensuite, je me suis attaqué au filage qui arrive à la switch. Il y avait des vestiges d'un ancien système d'alarme. Par la suite, j'ai revérifié le voltage à vide en débranchant le terminal sur le démarreur et demandé à mon garçon de tourner la clef pour faire démarrer. J'ai mesuré plus de 12V. Finalement, j'ai rebranché le terminal et demandé à mon garçon d'actionner la clef pour faire tourner le démarreur et j'ai mesuré 10.5V. C'est presque un volt de plus qu'avec l'ancienne switch. C'est difficile à mesurer car on ne peut laisser le démarreur actionné car le moteur démarre rapidement. Je me demande maintenant si je dois changer le démarreur car à vide j'ai plus de 12V et que cela baisse à 10.5V lorsque branché? Sinon. je vais essayer le bulletin de service avec le relais. Surtout que j'ai démonté la vieille switch et quand j'ai vu comment minuscule sont les contacts, je ne suis pas surpris de la baisse de voltage sous charge. Ceci m'incite encore plus à réaliser le bulletin de service avec relais pour enlever la charge du démarreur à la switch d'ignition.

Page 37 sur 37 PremièrePremière ... 27353637

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. À VENDRE : Volkswagen Scirocco 1986 avec 1.8T 2001 (Negociable)
    Par jerscirocco dans le forum Autres VW : Voitures
    Réponses: 1
    Dernier message: 29/04/2013, 12h27
  2. Réponses: 2
    Dernier message: 10/08/2011, 23h09
  3. Jetta Carat 1986 2l 16v
    Par comon dans le forum Vos projets
    Réponses: 21
    Dernier message: 14/04/2008, 21h01
  4. mk2 1986 a burn
    Par burniglooo dans le forum Votre profil
    Réponses: 12
    Dernier message: 19/05/2007, 09h38

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •